Add in plugin version numbers and fix up use of deprecated pom.* properties
[java-idp.git] / .settings /
drwxr-xr-x   ..
-rw-r--r-- 27583 org.eclipse.jdt.core.prefs
-rw-r--r-- 8632 org.eclipse.jdt.ui.prefs