Move scripts to top level
[java-idp.git] / webApplication / WEB-INF / lib / log4j-1.2.13.jar
2006-07-07 wassaOpenSAML2 requires an updated log4j version.