Better name for principal class.
[java-idp.git] / tests / edu / internet2 / middleware / shibboleth / aap /
2005-03-24 wassaSome small refactorings and cleanups.
2005-03-09 cantor*** empty log message ***