Changed the name of the WAYF servlet (for clarity).
[java-idp.git] / src / edu /
2002-05-30 wassaChanged the name of the WAYF servlet (for clarity).
2002-05-29 wassaImporting WAYF code
2002-05-29 wassaAdded Barbara's name to the javadoc on the HandleServic...
2002-05-29 wassaChanged AQH parameter from URL to String so that it...
2002-05-28 wassaAdded creation of a true UUID to the Attribute Query...
2002-05-28 wassaImporting Handle Service code.