Need DOM3 interfaces, so another Xerces update is needed.
[java-idp.git] / lib / dom3-xercesImpl-2.4.0.jar
2003-04-26 cantorNeed DOM3 interfaces, so another Xerces update is needed.