Doh, don't need this, already there due to java-shib-common.
[java-idp.git] / build-lib / ant-1.6.5-nodeps.jar
2007-02-11 lajoieFix up library versions and classpath