XML 1.1 is not well-supported by XSD at this time and cannot be relied on.
[java-idp.git] / src / conf / dist.idp.xml
index a6e5b27..b924cd0 100644 (file)
@@ -1,4 +1,4 @@
-<?xml version="1.1" encoding="ISO-8859-1"?>
+<?xml version="1.0" encoding="ISO-8859-1"?>
 
 <!-- Shibboleth Identity Provider configuration -->